FAQよくあるご質問

bg

2016.10.05

Web

Perl / PHPなどのバージョンを教えてください。

それぞれのバージョンは下記のとおりとなります。(2016年10月現在)




    • Apache 2.4





    • Perl 5.16





    • PHP 5.4 , 5.6 , 7.0





    • MariaDB(MySQL互換) 5.5



     PostgreSQL 9.2

戻る

お問い合わせはこちら

ご不明点や気になる点は、
サポートデスクにお問い合わせください

お問い合わせ