FAQよくあるご質問

bg

2017.03.20

サポート

対応できるOS・端末について教えてください


以下対応ブラウザが動作する環境であればクライアント側のOSは問いません。
・IE10以降推奨
・その他動作確認バージョン:IE7.0、IE8.0、IE9.0、FireFOX、Opera、Safari、Google、Chromeの最新バージョン
となります。

戻る

お問い合わせはこちら

ご不明点や気になる点は、
サポートデスクにお問い合わせください

お問い合わせ